Варианты решения Ваших вопросов

  хостинг
<< Назад       Обвновить PHP версию

Вопрос: Добрый день админ, тут такая история, что вот нужна версия PHP больше чем PHP Version 5.3.7 ну по новее, у меня одна CMS из за старого PHP не ставится . Есть ли у вас возможность обновить PHP версию до более новой или скажем последней стабильной версии ?
Ответ:

Здравствуйте. сообщите какая версия php требуется

Вопрос: Я точно не могу сказать, но вот надо обновить до более свежей , ну обновите хоть до последней стабильной версии, у меня та CMS ка при попытке установке вот http://reviewsgames.ru/install.php че выдает
Ответ:

заявка передана администратору

Вопрос: ок спасибо !
Ответ:


Проверьте пожалуйста сейчас.

Вопрос: Ой все работает ! Спасибо за быстроту действий !
Ответ: Так как вопрос решен, мы закрываем данный тикет. В случае, на Ваш взгляд, неудовлетворительного ответа, Вы всегда можете создать новый или возобновить данный тикет своим ответом.

<< Назад