Варианты решения Ваших вопросов

  хостинг
<< Назад       http://mobilart.md/

Вопрос: Your host needs to use PHP 5.3.10 or higher to run this version of Joomla! Сайт на джумле 3,0
Ответ:

где вы такое видите?

# php -v
PHP 5.3.3-7+squeeze19 with Suhosin-Patch (cli) (built: Feb 18 2014 13:59:15)
Copyright (c) 1997-2009 The PHP Group
Zend Engine v2.3.0, Copyright (c) 1998-2010 Zend Technologies
with Suhosin vIP, Copyright (c) 2007-2010, by SektionEins GmbH

Ответ:

у вас есть сайты на старых движках которые не поддерживают новую версию php?

Вопрос: http://mobilart.md/ откройте сайт и увидите надпись сайт на джумла 3,0
Вопрос: сайт на новом движке
Вопрос: PHP 5.3.10 нужна версия
Ответ:

для этого нужна перенастройка сервера , сайты могут быть некоторое время недоступны

Вопрос: хорошо я подожду СПАСИБО
Ответ:

сообщите когда мы сможем начать

Вопрос: начинайте
Вопрос: вы уже обновили
Ответ:

нет, мы еще не начинали, ожидайте пожалуйста

Вопрос: прошло обновление
Ответ:

нет, пока не выходит, ожидайте пожалуйста. мы подали запрос разработчикам панели

Вопрос: я могу пока перекидывать сайты дальше
Вопрос: ауууууууу та можно пока продолжать перекидывать сайты дальше
Ответ:

да. мы сообщим вам когда начнем


<< Назад