Варианты решения Ваших вопросов

  хостинг
<< Назад       IonCube

Вопрос: Для хостинга необходимо IonCube Loader версии не ниже 4.4 (с PHP не ниже 5.3). Он есть? Или надо заказывать?
Ответ:

Здравствуйте

ionCube PHP Loader v4.6.1 установлен по умолчанию

Вопрос: Ок. Спс
Ответ:

Ок


<< Назад