Варианты решения Ваших вопросов

  хостинг
<< Назад       Проблема с сайтом

Вопрос: Доброе утро, у меня при заходе на сайт linefact.com пишет: На сервере установлен PHP версии 5.1.6, однако для WordPress 4.0 требуется хотя бы 5.2.4. Как решит проблему?
Ответ:

Добрый день.

Вы можете изменить php версию на нужно в cPanel, раздел "Выбор версии PHP"

Ответ:

Добрый день.

Вы можете изменить php версию на нужно в cPanel, раздел "Выбор версии PHP"

Вопрос: Спасибо большое, все ок теперь, хорошего дня!
Ответ:

Вам так же :)

Спасибо, что обратились в службу поддержки.


<< Назад