Варианты решения Ваших вопросов

  хостинг
<< Назад       Установка библиотек

Вопрос: Здравствуйте. А возможно установить необходимые библиотеки на мой хостинг? Мне нужны FFmpeg версии 0.6.5 ImageMagick Qt-faststart.
Ответ:

Здравствуйте.  ImageMagick  присусттвует. уточните для чего вам ffmpeg и Qt-faststart ? на хостинге стрго запрещена обработка мультимедиа.


<< Назад