Варианты решения Ваших вопросов

  хостинг
<< Назад       privet

Вопрос: privet mne nujen PHP 4.5 or higher, PMySQL 4.x or higher, mod_rewrite, curl ili file_get_contents open. mojna mne ??
Ответ:

Здравствуйте.

У нас не поддерживается РНР 4 версии.


<< Назад