Варианты решения Ваших вопросов

  хостинг
<< Назад       Нужно установить ionCube Loader 4.4 или выше

Вопрос: Добрый день! Для работы моих сайтов нужен ionCube Loader 4.4 или выше, я заметил что уже установлена кокая та версия, но она не подходит! Можно ли как-нибудь устроить? За ранее, спасибо!
Ответ:

Здравствуйте. на сервере версия  ionCube Loader не подлежит изменению т.к. обновляется вместе со скриптами панели. версия  ionCube Loader обновится только если этого полжелают разработчики панели c_panel


<< Назад